非対応端末


ご利用の機種は、非対応になっております。
対応機種は、iモード・EZweb・Yahoo!ケータイが利用可能でFlash Lite1.1以上に対応した機種になります。
上記の対応機種以外の機種は、アプリはご利用頂けません。
但し、Flash Lite1.1以上に対応してる機種でも、ご利用いただけない場合がございます。
誠に申し訳ございませんが、対応機種でのご利用をお願いいたします。